Para todos los fanaticos de las bicimotos, biciletas con motor, a motor o como quieras llamarle
 
ÍndiceCalendarioFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse

Comparte | 
 

 Mi bicimoto perdio potencia

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Manuel Tuma



Mensajes : 2
Fecha de inscripción : 25/02/2015

MensajeTema: Mi bicimoto perdio potencia    Miér Feb 25, 2015 7:58 pm

Buenos días, tuve problemas con mi bicimoto. El motor es nuevo por lo que descarto el desgaste o descompresión. Un dia hace poco iba andando y de repente en 50 metros se me empezo a quedar sin potencia hasta que no arranco mas. Hice todo los consejos de los foros. Cambie bujia, limpie el caño de escape. Cambie el cable del CDI a la bujia. Y no pude hacer andar. Termine por llevarla al mecanico. Este logro hacerla andar pero no tiene la misma potencia de antes. Le cuesta arrancar y no agarra continuidad es como si fuera cabeceando. Alguien podria darme un consejo o una idea de lo que esta pasando?. Saludos.
Volver arriba Ir abajo
Ver perfil de usuario
marigada



Mensajes : 3
Fecha de inscripción : 13/04/2015

MensajeTema: Re: Mi bicimoto perdio potencia    Lun Abr 13, 2015 9:49 pm

Se me ocurre que puede ser algún falso contacto de los cables que van del generador al cdi o alguna falla adentro del generador. Es raro que sea algo de carburador, en 50 metros paso de andar bien a andar mal o no andar. Si tu mecánico no miro el generador me tiraria a eso
Volver arriba Ir abajo
Ver perfil de usuario
 
Mi bicimoto perdio potencia
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» SE ME PERDIO UN PEDALIN
» Se me perdio una lampara!!!
» partido de ayer.....¿gano el barcelona o perdio el sevilla?
» no gano cardenales, perdio dorante
» VENDO BICIMOTO "FULL" NUEVA Y CUBIERTA MT 75 110/70-17

Permisos de este foro:No puedes responder a temas en este foro.
Club BiciMoto :: BiciMotos :: Mecanica-
Cambiar a: